[mk2] Problem ze sprzęgłem po swapie.

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
Smolski
Ma gadane
Ma gadane
Posty: 179
Rejestracja: ndz kwie 17, 2011 13:09
Lokalizacja: Mikołów

[mk2] Problem ze sprzęgłem po swapie.

Post autor: Smolski » śr lut 27, 2019 20:33

Witam.
Wykonałem swap silnika z 1.8rp na 2.0abf, zostawiłem skrzynie z golfa 2 i mam problem ze sprzęgłem a mianowicie po rozebraniu wszystkiego i wymianie uszczelniaczy na dźwigni od sprzęgła i zamontowaniu całego zestawu do abf musiałem linkę naciągnąć dość mocno żeby w ogóle pedal odbijał czego efektem jest slizgające się sprzęgło. Co mogłem źle złożyć przy tej dźwigni lub samym sprzęgle że zaczęły się takie problemy?
Możliwe jest ze jest źle zamontowane sprzęgło albo coś przy dźwigni?


Up.
Po rozebraniu łożyska oporowego i wyciągnięciu pręta co naciska sprzęgło wygląda on jak by nie kręcił się. Tzn jest zdarty od strony sprzęgła. Jak usunąć taka awarię?



Awatar użytkownika
Mavrick
Forumowy spamer :)
Forumowy spamer :)
Posty: 2054
Rejestracja: pn lis 19, 2007 22:46
Lokalizacja: Łódź
Kontakt:

[mk2] Re: Problem ze sprzęgłem po swapie.

Post autor: Mavrick » śr mar 06, 2019 18:20

Wymien pret (u mnie po tylu latach pret stracil prawie 2cm) i zobacz w jakim stanie jest lozysko oporowe.



Awatar użytkownika
Smolski
Ma gadane
Ma gadane
Posty: 179
Rejestracja: ndz kwie 17, 2011 13:09
Lokalizacja: Mikołów

[mk2] Re: Problem ze sprzęgłem po swapie.

Post autor: Smolski » śr mar 06, 2019 19:09

Pręt i łożysko nowe.

Wysłane z mojego SM-N950F przy użyciu Tapatalka




ODPOWIEDZ

Wróć do „Układ Napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość