[mk4] Prośba o analizę logów

Wszelakie info dotyczące diagnostyki,takie jak np.oceny logów itp.

Moderatorzy: italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Prośba o analizę logów

Post autor: danielg21 » śr mar 18, 2020 13:00

Witam, pacjent to golf IV 1.9 TDI 130KM silnik AVF

objawy:

spalanie na rozgrzanym silniku 1.6l/h

przyspieszenie bardzo słabe, czasami nawet brak gdyż kręci się do 2000 obr/min i dalej nie idzie

vcds - brak błędów

wymienione filtry, rozrząd , zatankowane połowa baku paliwa

logi :

http://vaglogi.pl/log-001_OflXJCA.html

http://vaglogi.pl/log-003_mUD6OO.html

http://vaglogi.pl/log-008_2f6Bz7.html

http://vaglogi.pl/log-010_U5Fw6r.html

http://vaglogi.pl/log-011_G0QW2.html

http://vaglogi.pl/log-000_WWS6j.html



muszkatobiasz
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2621
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

[mk4] Re: Prośba o analizę logów

Post autor: muszkatobiasz » śr mar 18, 2020 22:48

czy auto wpada w tryb awaryjny?



danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Re: Prośba o analizę logów

Post autor: danielg21 » czw mar 19, 2020 08:59

właśnie nie wpada w tryb awaryjny , nie wiem może turbina do wymiany ? oba N75 podmieniałem z innego samochodu i bez rezultatu...



muszkatobiasz
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2621
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

[mk4] Re: Prośba o analizę logów

Post autor: muszkatobiasz » czw mar 19, 2020 23:17

turbo wstaje bardzo szybko może map sensor oszukuję albo brak paliwa.zapodaj jeszcze logi 4 grupy i 13 i23



danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Re: Prośba o analizę logów

Post autor: danielg21 » pt mar 20, 2020 09:10

map sensor wstawiłem nowy a co do paliwa może to być pompa vacum ? zamówiłem manometr zmierzę ciśnienie jakie podaje pompa tylko pytanie jakie powinno być ? ile barów?



muszkatobiasz
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2621
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

[mk4] Re: Prośba o analizę logów

Post autor: muszkatobiasz » pt mar 20, 2020 22:26

pompa tandemowa przy obrotach 1400 obr/min powinna mieć ciśnienie nie mniejsze jak 3,5 bara. Podczas kręcenia silnikiem do obrotów 4000obr/min, ciśnienie przy dobrej pompie powinno wynosić od 7-10 bar.



danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Re: Prośba o analizę logów

Post autor: danielg21 » wt mar 24, 2020 16:00

a jakie podciśnienie ?



glaca77
Użytkownik
Użytkownik
Posty: 264
Rejestracja: pn lis 09, 2015 11:18

[mk4] Re: Prośba o analizę logów

Post autor: glaca77 » wt mar 24, 2020 16:40

Podciśnienie tutaj jest nieistotne-turbo ładuje(011) prawidłowo(chciałbym żeby moje tak ładowało).Chcesz więcej to skróć sztangę gruchy-na N75 jest zapas..Dużego spalania na jałowym możesz szukać jak za radą muszkatobiasza zrobisz 013 i 023.(a może wstawiłeś logi z najlepszej próby?, daj takie gdy ch...wo jedzie)



danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Re: Prośba o analizę logów

Post autor: danielg21 » wt mar 24, 2020 17:12

ok, wykonam logi na dniach a jest możliwość sprawdzenia czy nie jest wytarty wałek rozrządu ? jakiś kanał w VCDS ? czy tylko i wyłącznie zdjęcie pokrywy? auto ma już prawie 300 tys

i jeszcze jedno logi z kanału 03 są dwie próby a to dlatego że za pierwszym razem pedał w podłogę na 4 biegu i rozpędził się do 2000tys obrotów i koniec nie szedł dalej , ponowna próba dała już wynik ten drugi, nie wiem czym to było spowodowane, jakby sztanga się przycięła lub brak paliwa jak wyżej, ale zrobię logi i będziemy dalej dumać....

najpierw zrobię logi i zmierzę ciśnienie na pompie żeby z pustymi rękoma nie iść :)



glaca77
Użytkownik
Użytkownik
Posty: 264
Rejestracja: pn lis 09, 2015 11:18

[mk4] Re: Prośba o analizę logów

Post autor: glaca77 » wt mar 24, 2020 17:29

ok,daj wyniki ustaleń.(ale powtórzę-ciśnienie vacum tu jest nieistotne)



glaca77
Użytkownik
Użytkownik
Posty: 264
Rejestracja: pn lis 09, 2015 11:18

[mk4] Re: Prośba o analizę logów

Post autor: glaca77 » wt mar 24, 2020 18:46

dzięki moderatorowi,że nie śpi w czasie pandemii.(usuwa niewygodne posty)



danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Re: Prośba o analizę logów

Post autor: danielg21 » czw mar 26, 2020 16:07

Witam, mam już logi:
http://vaglogi.pl/log-004_iIPWUp.html
http://vaglogi.pl/log-013_C3RmSok.html
http://vaglogi.pl/log-023_f5L8f.html

co ciekawe,nie mogłem wykonać logów, ponieważ, czwarty bieg 1200obrotów, pedał w podłoge, wskazówka obrotomierza wolno się podnosi doszła do 2200 i koniec dalej nie szło następnie puściłem gaz, następnie ponownie w podłogę i zaczęło ciągnąć, widać na próbach logów,w załączeniu także statyczne :


ObrazekObrazekObrazekObrazekObrazekObrazekObrazek



dodatkowo kanał 23 na rozgrzanym silniku na postoju przy 3000 obrotach wtryskiwacz pierwszy i trzeci wartość 120
mierzyłem także wartości pompy paliwa i na niskich obrotach tj 900 tak 3, 3.5 bar( wskazówka lata ciężko odczytać dokładnie ), przy obrotach wyższych tak koło 3000 było około 8 barów
Ostatnio zmieniony czw mar 26, 2020 16:12 przez danielg21, łącznie zmieniany 1 raz.



muszkatobiasz
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2621
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

[mk4] Re: Prośba o analizę logów

Post autor: muszkatobiasz » czw mar 26, 2020 22:58

pompa ok co do pompek to jeśli bipy lecą do 120 to za chwile będzie wyrzucało błąd pompowtrtysków, czy auto tak chodziło od początku czy to nastąpiło od razu? sprawdź jeszcze klapę gaszącą czy jest otwarta gdy silnik pracuję lub odepnij całkiem podciśnienie na próbę



danielg21
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: śr mar 18, 2020 12:56
Auto: VW GOLF IV
Silnik: AVF

[mk4] Re: Prośba o analizę logów

Post autor: danielg21 » czw mar 26, 2020 23:40

klapa gasząca jest otwarta sprawdzałem to, zawór egr działa , nie wiem co myśleć z tymi BIPami bo są wysokie, pompowtryski uwalone? może nie są wyregulowane?, historii samochodu niestety nie ma, znajoma kupiła od jakiegoś handlarza , który rzekomo kupił od gościa (pierwszego właściciela).
Zastanawia mnie także spalanie , na rozgrzanym silniku 1.5 l/h na postoju, gdzie powinno być 0,7...



ODPOWIEDZ

Wróć do „Diagnostyka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości