Migająca dioda na przycisku od ogrzewania szyby tylnej.

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

rm1971
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: sob sie 10, 2019 21:13
Lokalizacja: Wielkopolska
Auto: VW Golf 7 1.2 TSI

Migająca dioda na przycisku od ogrzewania szyby tylnej.

Post autor: rm1971 » śr paź 30, 2019 19:58

Witam forumowiczów i proszę o pomoc dziś chciałem włączyć ogrzewanie tylnej szyby, dioda led informująca o włączeniu zaświecił się i po jakiś 2 minutach może krócej zaczęła pulsować! Oczywiście ogrzewanie nie zadziałało. Sprawdziłem bezpiecznik jest OK, wcześniej przy innej okazji sprawdzałem kable w peszlach tylnej klapy też były OK, czy przekaźnik ogrzewania tylnej szyby jest walnięty, czy akumulator jest słaby? Gdzieś czytałem, że przy słabym akumulatorze tak może być i odcina zasilanie na ogrzewanie tylnej szyby. Czy ktoś z Was miał taki problem?



Awatar użytkownika
Garrison
Forum Master
Forum Master
Posty: 1451
Rejestracja: pt lut 26, 2016 18:07
Lokalizacja: Wrocław
Auto: Octavia 1Z3
Silnik: BXE

Re: Migająca dioda na przycisku od ogrzewania szyby tylnej.

Post autor: Garrison » czw paź 31, 2019 03:17

rm1971 pisze:
śr paź 30, 2019 19:58
Witam forumowiczów i proszę o pomoc dziś chciałem włączyć ogrzewanie tylnej szyby, dioda led informująca o włączeniu zaświecił się i po jakiś 2 minutach może krócej zaczęła pulsować! Oczywiście ogrzewanie nie zadziałało. Sprawdziłem bezpiecznik jest OK, wcześniej przy innej okazji sprawdzałem kable w peszlach tylnej klapy też były OK, czy przekaźnik ogrzewania tylnej szyby jest walnięty, czy akumulator jest słaby? Gdzieś czytałem, że przy słabym akumulatorze tak może być i odcina zasilanie na ogrzewanie tylnej szyby. Czy ktoś z Was miał taki problem?
W Octavii 2 mam podobny objaw. Zgadzałoby się z teorią słabego akumulatora, bo odnotowałem jego błąd, silnik sobie podbija sam obroty i ogółem był kilkukrotnie rozładowany, ale jeszcze daje radę odpalić :D



rm1971
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: sob sie 10, 2019 21:13
Lokalizacja: Wielkopolska
Auto: VW Golf 7 1.2 TSI

Re: Migająca dioda na przycisku od ogrzewania szyby tylnej.

Post autor: rm1971 » czw paź 31, 2019 15:30

Witam ponownie, dzięki koledze za odpowiedź, nadmienię także, że nie działa mi system start-stop, co może mieć związek ze słabym akumulatorem, gdy sprawdziłem stopień naładowania pokazało mi 60%. Wydaje mi się, że ten aku, który mam został włożony tylko po to żeby auto mogło odpalić i żeby handlarze mogli sprzedać samochód ehhh



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk7 (2012 - )”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość