Auto nie odpala gdy radio gra

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

odtdor
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: pn paź 21, 2019 13:44

Auto nie odpala gdy radio gra

Post autor: odtdor » pn paź 21, 2019 14:04

Witam, po zmianie radia od jakiegoś czasu mam problem z odpaleniem samochodu kiedy radio na wyłączonym silniku gra dłuższą chwilę. Przy próbie odpalenia po przekreceniu kluczyka radio nagle się wyłącza, a samochód wydaje z siebie tylko jedno cyknięcie tak jakby z rozrusznika, i wszystkie ustawienia radia resetują się. Jeśli tak się stanie, nawet jeśli odepne radio z zasilania, odepne akumulator, samochód nie odpali, trzeba próbować kilkadziesiąc razy odpalić, dopiero wtedy czasami zaskoczy i odpali. Dodam, że akumulator jest sprawny, rozrusznik także, wszystkie bezpieczniki sprawdzone. Jeśli samochód w końcu odpali, i wyłączę radio przed zgaszeniem silnika, to wszystko jest ok, odpala od razu normalnie. Możliwe, żę radio robi jakieś zwarcie nie pozwalając na odpalenie samochodu? Autko to Golf 4 1.9 SDI :bajer: Z góry dzięki za odpowiedź :)



muszkatobiasz
Forumowy spamer :)
Forumowy spamer :)
Posty: 2489
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

Re: Auto nie odpala gdy radio gra

Post autor: muszkatobiasz » wt paź 22, 2019 22:24

nie odpala to znaczy kręci a nie zapala czy w ogóle się nie odzywa



odtdor
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: pn paź 21, 2019 13:44

Re: Auto nie odpala gdy radio gra

Post autor: odtdor » czw paź 24, 2019 23:41

nie kreci w ogóle rozrusznikiem, słychac tylko jedno cyknięcie z silnika i cisza



muszkatobiasz
Forumowy spamer :)
Forumowy spamer :)
Posty: 2489
Rejestracja: pn lis 05, 2012 00:35
Lokalizacja: Oborniki wlkp.

Re: Auto nie odpala gdy radio gra

Post autor: muszkatobiasz » pt paź 25, 2019 23:32

jeśli tak się zrobi to zapodaj z akumulatora kabelkiem prąd do rozrusznika do tego cienkiego kabla i zobacz czy zakręci na krótko jeśli nie to rozrusznik jak tak to może to być kostka w stacyjce



odtdor
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: pn paź 21, 2019 13:44

Re: Auto nie odpala gdy radio gra

Post autor: odtdor » sob paź 26, 2019 00:08

Ok, sprawdzę to :)



Awatar użytkownika
grg474
_
_
Posty: 5540
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

Re: Auto nie odpala gdy radio gra

Post autor: grg474 » sob paź 26, 2019 23:11

wg mnie - założyłeś nieoryginalne radio, które podpięte do instalacji robi problemy - instalacja golfa 4 dla radia ma dodatkowe np napięcia, sygnał gala, linię K - szukaj tu przyczyny


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

odtdor
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: pn paź 21, 2019 13:44

Re: Auto nie odpala gdy radio gra

Post autor: odtdor » ndz paź 27, 2019 21:15

Rozrusznik na krótko kręci, wymieniłem radio na inne i póki co problem zniknął, ale mógłbyś rozwinąć o co chodzi z tymi napięciami, sygnałami i liniami? :)



Awatar użytkownika
grg474
_
_
Posty: 5540
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

Re: Auto nie odpala gdy radio gra

Post autor: grg474 » pn paź 28, 2019 21:23

Jak wypniesz radio - to masz 2 kostki. Jedna to głośniki - druga zasilania.
Masz tak :
1. Gala (niebiesko/biały) - sygnał prędkości
2. Mute
3. K-Bus (szaro/biały) - linia K diagnostyczna
4. S-komt (żółto/czerwony) - plus po stacyjce
5. stały + (czerwono/biały) - tu w nieoryginalnych radiach jest np. wyjście elektrycznie wysuwanej anteny
6. podświetlenie (szaro/niebieski)
7. stały plus (czerwono/biały)
8. Masa (brązowy)


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

odtdor
Nowicjusz
Nowicjusz
Posty: 5
Rejestracja: pn paź 21, 2019 13:44

Re: Auto nie odpala gdy radio gra

Post autor: odtdor » wt paź 29, 2019 15:42

Ok rozumiem, w nowym radiu, połączyłem czerwony kabel z zółtym, bo po wyjęciu kluczyka resetowało się radio i wszystkie ustawienia. Aczkolwiek miałem pare dni spokoju a dzisiaj znowu samochód nie chciał mi odpalić, dopiero za 3 razem się udało. Czy to faktycznie kostka stacyjki? Jakie inne objawy mogłaby dawać kostka na wykończeniu?



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości