powyzej 6 tys jakby niedostawał paliwa

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: G0 Karcio, Qto, marcin7x5, VIP

Splo
Mały gagatek
Mały gagatek
Posty: 115
Rejestracja: pt wrz 01, 2006 07:59
Lokalizacja: Kolbuszowa
Kontakt:

powyzej 6 tys jakby niedostawał paliwa

Post autor: Splo » pn kwie 19, 2010 20:31

Witam jak jak jade moim abfem ok 200 km/h na piatym biegu mam 6 tys obrotów i auto dalej niechce sie rozpędzać tylko znacznie zaczyna sie dławić, i niewkreca sie dalej ( odcinka 7 tys ) jakby mu brakowało paliwa.
co to moze być?? oryginalnie był 2.0 8v, pompa paliwa z nirgo została ale z tego co wiem to sa takie same.

w czym szukac przyczyny? obstawiam kończąca sie pompe ( chodź niesądze ) regulator ciśnienia paliwa, listwa wtryskowa.
Ostatnio zmieniony wt kwie 20, 2010 21:32 przez Splo, łącznie zmieniany 1 raz.


Pzdr ;]

Awatar użytkownika
Andrzej32
Ma gadane
Ma gadane
Posty: 211
Rejestracja: sob paź 02, 2004 12:08
Lokalizacja: Mannschaft-Krosno
Kontakt:

Post autor: Andrzej32 » pn kwie 19, 2010 20:33

Manometr i bedziesz wiedział jakie cisnienie daje pompa tylko sprawdzaj pod obciążeniem.


http://forum.vwgolf.pl/viewtopic.php?f=87&t=501684

Awatar użytkownika
Jesionvr6
...
...
Posty: 892
Rejestracja: ndz gru 19, 2004 16:25
Lokalizacja: Słupsk
Kontakt:

Post autor: Jesionvr6 » pn kwie 19, 2010 20:58

Splo pisze:oryginalnie był 2.0 8v, pompa paliwa z nirgo została ale z tego co wiem to sa takie same.
ABF ma taką pompę jak vr6 czyli 4 bary a w silniku 8v jest 3 bary i przez jakiś czas chodzić bedzie dobrze, miałem identyczny przypadek jak u ciebie i musiałem po czasie zamontować pompe 4 bar


Obrazek

KAROL 84
Ma gadane
Ma gadane
Posty: 212
Rejestracja: sob sty 24, 2009 22:33
Lokalizacja: Suwałki

Post autor: KAROL 84 » pn kwie 19, 2010 23:15

Coś mi tu nie pasuje że ABF ma 4 bary bo sprawdzałem w książce typu "sam naprawiam" nie pamiętam jakiego wydawnictwa i w niej było napisane ze ABF ma miec na listwie 2,5 bara na podpiętym wężyku od podciśnienia na regulatorze a po odpięciu 3 bary i u mnie tak było. Więc jak to jest?

[ Dodano: 19 Kwi 2010 23:15 ]
Coś mi tu nie pasuje że ABF ma 4 bary bo sprawdzałem w książce typu "sam naprawiam" nie pamiętam jakiego wydawnictwa i w niej było napisane ze ABF ma miec na listwie 2,5 bara na podpiętym wężyku od podciśnienia na regulatorze a po odpięciu 3 bary i u mnie tak było. Więc jak to jest?



Awatar użytkownika
Jesionvr6
...
...
Posty: 892
Rejestracja: ndz gru 19, 2004 16:25
Lokalizacja: Słupsk
Kontakt:

Post autor: Jesionvr6 » wt kwie 20, 2010 07:04

sorry za wprowadzenie w błąd jednak 2E/ADY/AGG/ABF ma ta sama pompe 3 bary ale do autora postu niech sprawdzi cisnienie manometrem.


Obrazek

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Post autor: Gawior » wt kwie 20, 2010 14:21

Pompa w ABF jest jak w 2E, AGG ...
Na regulatorze ciśnienia 2.5bar, a bez 3bar ( ja miałem 3.2bar - zapas na pompie ).
Może po prostu masz jakiś "lewy" filtr paliwa co blokuje przy takich obrotach ?
A jak masz jak pociągniesz na obrotach na. na 2 biegu ? To samo jest i się dławi ?



Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Post autor: Paweł Marek » wt kwie 20, 2010 15:28

może dopiszę. W silniku 2E oryginalnie pompa mogła być 3 barowa, albo w nowszych rocznikach 4 barowa. Ciśnienie w układzie oczywiście jest zawsze 2,5 bara z załozonym podciśnieniem, reszta to zapas mocy , ale biorąc pod uwagę objawy ktore autor tematu opoisuje jest coś na rzeczy i założenie mocniejszej lub po prostu nowej pompy mogłoby pomóc, bo wyraźnie wygląda to jakby przy maksymalnym obciążeniu pompa nie wydalała.


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

Awatar użytkownika
Piotrek 2711
Ma gadane
Ma gadane
Posty: 172
Rejestracja: czw kwie 08, 2010 00:51
Lokalizacja: Brzeg

Post autor: Piotrek 2711 » wt kwie 20, 2010 17:39

Może być pompa a moze być przepływomierz powietrza mój ojciec w passacie b5 1.8 20v też tak miał ze gonił do 5tyś i koniec a wcześniej spokojnie dociągał do 6 i okazało sie ze przepływomierz umarł.


I LOVE MK3

Awatar użytkownika
Paweł Marek
V.I.P.
V.I.P.
Posty: 26259
Rejestracja: czw lis 18, 2004 22:29
Lokalizacja: Biertowice, Małopolska

Post autor: Paweł Marek » wt kwie 20, 2010 17:41

Piotrek 2711 pisze:moze być przepływomierz
nie moze bo go niema


Kto o coś spytał i uzyskał poradę niech czuje się zobowiązany napisać o rezultatach -pomogło, nie pomogło, jakie było właściwe rozwiązanie problemu.

Splo
Mały gagatek
Mały gagatek
Posty: 115
Rejestracja: pt wrz 01, 2006 07:59
Lokalizacja: Kolbuszowa
Kontakt:

Post autor: Splo » wt kwie 20, 2010 21:39

Gawior, na innych biegach jak ciągne do końca jest ok tylko na tej piątce jakoś tak.
ciśnienie sprawdzone manometrem jest tak jak byc powinno. wężyk do regulatora cisnienia paliwa był wpięty w kolektor dolotowy lecz był zatkany i niebyło podciśnienia i pompa dawała cały czas takie samo ciśnienie ( prawie 4 bary ) teraz już jest dobrze spiete.

jeszcze jeden objaw jaki zauważam to jak silnik jest zimny to lata na 3 gary.
coś jest nie tak z tym ukłądem paliwowym...


Pzdr ;]

Awatar użytkownika
Gawior
Forum Master
Forum Master
Posty: 1807
Rejestracja: śr lip 15, 2009 21:38
Lokalizacja: Częstochowa

Post autor: Gawior » czw kwie 22, 2010 08:18

Skoro na innych biegach jest OK to pompę można wykluczyć. Bo jak by to była pompa to niewydolna by była na wszystkich biegach.
Nie palił ci więcej na tym "wyższym" ciśnieniu, bo wtryski dostawały większe ciśnienia i więcej paliwa powinno wpadać do cylindra.
Może wtrysk coś uszkodzony. Może coś z zapłonem. Wiele tego jest...



Splo
Mały gagatek
Mały gagatek
Posty: 115
Rejestracja: pt wrz 01, 2006 07:59
Lokalizacja: Kolbuszowa
Kontakt:

Post autor: Splo » czw kwie 22, 2010 16:27

no palił trochę więcej teraz powinno być ok.
może to bedzie wtrysk bo na zimnym pracuje na 3 :/


Pzdr ;]

Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 32 gości