Rece mi opadają,zapach!

Masz problem ze swoim VW?
Napisz tutaj co go boli :)

Moderatorzy: G0 Karcio, Qto, marcin7x5, VIP

Awatar użytkownika
shark:)
Mały gagatek
Mały gagatek
Posty: 100
Rejestracja: wt sty 12, 2010 02:04
Lokalizacja: Chojnice i okolice

Rece mi opadają,zapach!

Post autor: shark:) » czw lut 25, 2010 16:23

Witam ponownie,pisze ten temat bo juz nie mam sił i zaraz zepchne tego golfa z góry i niech leci;/ mianowicie mam problem ze smrodem z nawiewów, i nie jest to wina nagrzewnicy,zapach jest na zimnym i cieplym silniku, chodzi o to ze wydaje mi sie zasysa go z komory silnika...bo jak otwieram maske jest taki sam...takie mam wrazenie, filtr mam nowy nie mam klimy, poradzcie co zrobic bo to denerwujace wsiadac rano i czuc ten smród! jak sie rozgrzeje to juz go tak nie czuc....moze to cos z odmą? silnik ma troszke oleju np na kolektorze ssacym itp.prosze doradzcie



Awatar użytkownika
jhosef
_
_
Posty: 9338
Rejestracja: czw lis 16, 2006 21:12
Lokalizacja: Gdańsk
Kontakt:

Post autor: jhosef » czw lut 25, 2010 16:29

Jaki to jest dokładnie zapach?

Sprawdź usczelnienia na ścianie grodziowej z maską, u mnie np nie było jednej z gąbek na masce. Zobacz czy uszczelka dobrze leży.



Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 477
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Post autor: xlsss » czw lut 25, 2010 16:45

jaki to dokładnie zapach ?
Ostatnio zmieniony czw lut 25, 2010 16:46 przez xlsss, łącznie zmieniany 1 raz.



Awatar użytkownika
shark:)
Mały gagatek
Mały gagatek
Posty: 100
Rejestracja: wt sty 12, 2010 02:04
Lokalizacja: Chojnice i okolice

Post autor: shark:) » czw lut 25, 2010 17:07

hmmm kurz? słodki olej....ale nie płyn chłodniczy


http://www.facebook.com/photo.php?pid=30848984&l=d91792be4d&id=1039815082

Awatar użytkownika
jhosef
_
_
Posty: 9338
Rejestracja: czw lis 16, 2006 21:12
Lokalizacja: Gdańsk
Kontakt:

Post autor: jhosef » czw lut 25, 2010 17:10

Pytanie czy poprzedni właściciele wymieniali filtr przeciwpyłkowy. W moim np nie było załozonego i całe napowietrzanie jest zapaskudzone kurzem. Zapach też nie rumianek w związku z tym jak przyjdzie ciepło mam zamiar przeprowadzić oczyszczanie.



Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 477
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Post autor: xlsss » czw lut 25, 2010 17:13

Sprawdzałeś dobrze szczelność układu ?

Ale z drugiej strony dziwne, że jak otworzysz maskę to Ci śmierdzi choć nie powinno
:-k



Awatar użytkownika
shark:)
Mały gagatek
Mały gagatek
Posty: 100
Rejestracja: wt sty 12, 2010 02:04
Lokalizacja: Chojnice i okolice

Post autor: shark:) » czw lut 25, 2010 17:13

hmm ale wydaje mi sie ze tego nie było, to zrobilo mi sie po zmarznieciu plynu chlodniczego...czyli zagotowaniu....mysle ze to odma. bo jest zapach w kabinie oleju i obok auta....i to bardziej leci z nawiewu


http://www.facebook.com/photo.php?pid=30848984&l=d91792be4d&id=1039815082

Awatar użytkownika
xlsss
Użytkownik
Użytkownik
Posty: 477
Rejestracja: czw gru 18, 2008 17:03
Lokalizacja: Opole/Wróblowice
Auto: MK3
Silnik: AAZ
Kontakt:

Post autor: xlsss » czw lut 25, 2010 17:19

a wymieniałeś ten płyn i czy po wymianie zapach pozostał ?



Awatar użytkownika
dziejo
V.I.P.
V.I.P.
Posty: 8879
Rejestracja: pn lis 14, 2005 02:40
Lokalizacja: Kantorowice
Silnik: AFN

Post autor: dziejo » czw lut 25, 2010 17:26

shark:) pisze:silnik ma troszke oleju np na kolektorze ssacym itp.prosze doradzcie
zlikwiduj ewentualne wycieki oleju ,płynu
umyj silnik
odśwież nawiewy jakims preparatem w sprayu
i problem zniknie :bigok:



Awatar użytkownika
BartekGib
Gadatliwa bestia
Gadatliwa bestia
Posty: 947
Rejestracja: śr maja 27, 2009 00:39
Lokalizacja: NIL/WB
Kontakt:

Post autor: BartekGib » czw lut 25, 2010 17:30

No i filtr kabinowy do wymiany a komora filtra do gruntownego czyszczenia ;) I nie zrzucaj go do rzeki - nie zasłużył :chytry:


64 [i]KM[/i]
124 [i]Nm[/i]
[b]Nie wstydzę się tych wyników 8)[/b] ! ! Nowe Photo's - Poniżej ! !
[url=http://www.polskajazda.pl/Samochody/Volkswagen/Golf/68446][img]http://img228.imageshack.us/img228/2356/wstaw.jpg[/img][/url]

Awatar użytkownika
shark:)
Mały gagatek
Mały gagatek
Posty: 100
Rejestracja: wt sty 12, 2010 02:04
Lokalizacja: Chojnice i okolice

Post autor: shark:) » czw lut 25, 2010 17:32

zalany byl nowy plyn,zapach nadal na zimnym i cieplym nawiewie, widze w komorze jakies liscie....moze to cos na to wplywa...a zepchnac itak zepne za duzo z nim problemow


http://www.facebook.com/photo.php?pid=30848984&l=d91792be4d&id=1039815082

Awatar użytkownika
dziejo
V.I.P.
V.I.P.
Posty: 8879
Rejestracja: pn lis 14, 2005 02:40
Lokalizacja: Kantorowice
Silnik: AFN

Post autor: dziejo » czw lut 25, 2010 17:36

shark:) pisze:zepchnac itak zepne za duzo z nim problemow
:bajer: :bajer: :bajer:
no coś Ty stary!!!! za to kochamy nasze golfy !
zrób porządek w komorze silnika !!!!!!!!!!



Awatar użytkownika
Misiek_B
Gadatliwa bestia
Gadatliwa bestia
Posty: 956
Rejestracja: sob sie 27, 2005 14:47
Lokalizacja: Nisko
Kontakt:

Post autor: Misiek_B » czw lut 25, 2010 17:40

Zacznij od wymiany filtra i odkrecenia wycieraczek i podszybia tam wtczysc wszystko bo moga gnic liscie albo jakaś zwierzyna potem w spreju odgrzybiacze do klimy i odgrzyb cały układ i to powinno pomóc .No i kwestia co to za zapach masz czy słodkawy jak płynu czy raczej jak cos by zgniło


[b][size=150][url=http://forum.vwgolf.pl/viewtopic.php?t=106888]Mój czerwony Golfik[/url][/size][/b]

Zapraszam vw maniaków z podkarpacia równiez na forum - http://www.vag-podkarpacie.pl

art_2008_a_
VW Baron
VW Baron
Posty: 3267
Rejestracja: czw lip 09, 2009 15:18
Lokalizacja: WOT
Kontakt:

Post autor: art_2008_a_ » czw lut 25, 2010 18:15

ja jeszcze kiedyś walczyłem, ze smrodem (ale nie w golfie) i się okazało, że akumulator zero elektrolitu i stamtąd tak jechało i z nawiewów i z pod maski... chyba uszkodzony regulator napięcia był powodem. Ale raczej tak jak koledzy pisali wcześniej że posprawdzać filtr itd.... Chociaż też miewam tam liście i nic nie "pachnie" jakoś.



Zablokowany

Wróć do „Techniczne (archiwum)”

Kto jest online

Użytkownicy przeglądający to forum: Google Adsense [Bot], Majestic-12 [Bot] i 19 gości