Nierówna praca silnik 1.6 MPI 102KM

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

kruszon3k
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pn lut 11, 2013 23:48

Nierówna praca silnik 1.6 MPI 102KM

Post autor: kruszon3k » śr mar 15, 2017 11:23

Witam, od pewnego czasu zmagam się z nierówną pracą silnika podczas postoju w moim Golfie V 1.6 MPI. Problem objawia się drganiami, które są odczuwalne w kabinie. Początkowo takie zachowanie było sporadyczne, teraz drgania są odczuwalne cały czas. Podczas jazdy problem nie występuje. Obroty silnika nie skaczą, wskazówka stoi w miejscu jak na załączonym zdjęciu. Po włączeniu klimatyzacji drgania są prawie w ogóle nieodczuwalne, ale silnik nie pracuje idealnie (jest jednak dużo dużo lepiej).

Po podłączeniu pod komputer wyskakuje błąd wskazujący na sondę lambda. Czy uważacie że takie drgania podczas postoju mogą wynikać właśnie z uszkodzonej sondy?

Została przeczyszczona przepustnica oraz świece (świecie nie wymagają jeszcze wymiany na nowe). Wymieniłem także poduszkę pod skrzynią biegów i pod silnikiem.

Czy ktoś napotkał na podobny problem? Będę wdzięczny za pomoc.

Dodam jeszcze, że nie zauważyłem spadku mocy, ale z obserwacji wydaje mi się, że samochód trochę więcej pali niż zazwyczaj. Wydaje mi się też że silnik pracuje wolno, jakby dostawał za małą dawkę paliwa, oczywiście przy włączonej klimatyzacji dostaje większego "kopa".Obrazek



Awatar użytkownika
brzozkalbn
Użytkownik
Użytkownik
Posty: 268
Rejestracja: czw lis 12, 2009 22:54
Lokalizacja: Lublin
Kontakt:

Nierówna praca silnik 1.6 MPI 102KM

Post autor: brzozkalbn » śr mar 15, 2017 12:51

Przeszukaj forum to się dowiesz co go boli bo co kilka dni ktoś ma taki problem a już chyba wszystko zostało na ten temat napisane



kruszon3k
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pn lut 11, 2013 23:48

Nierówna praca silnik 1.6 MPI 102KM

Post autor: kruszon3k » śr mar 15, 2017 13:24

Znalazłem jedynie informację o podkręceniu obrotów silnika na biegu jałowym i możliwym przeskakiwaniu iskry na kablach.
Brak informacji o możliwym powiązaniu problemu z sondą lambda.



Hubi14
Forum Master
Forum Master
Posty: 1860
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Nierówna praca silnik 1.6 MPI 102KM

Post autor: Hubi14 » śr mar 15, 2017 14:15

ja mam podobny problem, jaki masz ten błąd Lambdy? u mnie błąd bogatej mieszanki wywołują wtryski gazu i go po prostu zalewa na wolnych obrotach i temu tak się dzieje :) prycha Ci z wydechu?



kruszon3k
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pn lut 11, 2013 23:48

Nierówna praca silnik 1.6 MPI 102KM

Post autor: kruszon3k » śr mar 15, 2017 15:23

Też błąd bogatej mieszanki. W moim brak gazu, brak strzelania z wydechu - tylko szarpanie na biegu jałowym.



Vernis
Nowicjusz
Nowicjusz
Posty: 10
Rejestracja: śr mar 15, 2017 16:30

Nierówna praca silnik 1.6 MPI 102KM

Post autor: Vernis » śr mar 15, 2017 16:45

U mnie problemem w takiej samej sytuacji była uszkodzona przepustnica. Wymieniłem na inną, adaptacja i działa.



Hubi14
Forum Master
Forum Master
Posty: 1860
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Nierówna praca silnik 1.6 MPI 102KM

Post autor: Hubi14 » śr mar 15, 2017 16:47

hmmm, mi nie chodzi o strzały jak przy odcince, tylko takie jak byś bańki pod wodą puszczał, ciężko mi to wytłumaczyć, ale to może być od sondy, u mnie jak się zaświeci check to auto już wbija w tryb awaryjny, przyjmuje stałą wartość lambdy i tyle. aa pod drugie nasze silniki mają ciut za niskie obroty biegu jałowego, kiedyś wiem że w ASO wgrywali inny soft by je podbić, ale podziałaj sobie najpierw z sondą a potem się będzie dalej kombinować



kruszon3k
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pn lut 11, 2013 23:48

Nierówna praca silnik 1.6 MPI 102KM

Post autor: kruszon3k » śr mar 15, 2017 16:57

Tylko kwestia czy chodzi o sondę przed katalizatorem czy za katalizatorem. Z tego co czytałem to bardziej na awarię są narażone te przed katalizatorem.
Zacznę od wymiany sondy do niedawna silnik pracował idealnie, adaptacja przepustnicy została wykonana - bez zmian.



Hubi14
Forum Master
Forum Master
Posty: 1860
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Nierówna praca silnik 1.6 MPI 102KM

Post autor: Hubi14 » śr mar 15, 2017 17:32

Odpal VAG'a i będziesz miał napisane która sonda jest walnięta, ale powiem Ci, że ta za katem nie wpływa na pracę silnika :) jak będzie B1S1 to jest przed katem jak B1S2 to za katem, podaj jeszcze kod błędu. Skąd w ogóle jesteś? i popatrz, bo może przewód jest uszkodzony czy coś innego, sonda kosztuje 500zł więc warto najpierw przejrzeć wszystko a na końcu sondę wymienić :D



Awatar użytkownika
marcin7x5
_
_
Posty: 7691
Rejestracja: śr lut 23, 2011 13:14

Nierówna praca silnik 1.6 MPI 102KM

Post autor: marcin7x5 » śr mar 15, 2017 19:30

Sonda owszem będzie miała wpływ na spalanie co do drgania to już raczej nie. Są tu koledzy co poświęcili masę czasu i pieniążków aby z tym się uporać ale nic nie daje. Poczytaj forum skody octavi bo tam ten silnik był stosowany głównie.



szymin89
Ma gadane
Ma gadane
Posty: 240
Rejestracja: sob cze 12, 2010 08:21
Lokalizacja: Augustów/Berlin

Nierówna praca silnik 1.6 MPI 102KM

Post autor: szymin89 » śr mar 15, 2017 21:00

Jesli sonda jest uszkodzona to jest i tak do wymiany. Za prace silnika odpowiedzialna jest pierwsza sonda.
Mialem podobny problem z sonda przed katem, szarpanie na jalowym po rozgrzaniu i podczas jazdy do 2krpm. Odlacz ta sonde na jakis czas i zobycz jak sie silnik zachowa.



kruszon3k
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pn lut 11, 2013 23:48

Nierówna praca silnik 1.6 MPI 102KM

Post autor: kruszon3k » czw mar 16, 2017 10:01

szymin89, wymieniłeś sondę i problem z szarpaniem minął? Zauważyłem że na jałowym ma za niskie obroty i stąd te drgania, jak włączę klimę to zwiększają się odrobinę obroty i drgania niwelują się prawie do 0.
Odłączę sondę i sprawdzę jak się będzie zachowywał.

marcin7x5, jesteś pewny że uszkodzona sonda nie ma wpływu na drgania? Jeżeli wysyła sygnał o dostarczeniu zbyt małej dawki paliwa lub zbyt wysokiej?
Jestem laikiem w tych sprawach z góry przepraszam za głupie pytania.

Hubi14, nie jestem na tą chwilę w stanie podać kodu błędu - muszę dopytać mojego mechanika. Poinformował mnie tylko o błędzie. Dopytam i wrócę z odpowiedzią. Jestem z Krakowa.



To co jeszcze zauważyłem to to, że po odpaleniu silnika przez pierwsze 2 minuty pracuje równo i nie odczuwam drgań w kabinie. Czytałem że sonda wysyła sygnał po rozgrzaniu (ok 2 minuty po odpaleniu) więc w tym przypadku sporo wskazuje na to, że winowajcą może być właśnie sonda.



Awatar użytkownika
marcin7x5
_
_
Posty: 7691
Rejestracja: śr lut 23, 2011 13:14

Nierówna praca silnik 1.6 MPI 102KM

Post autor: marcin7x5 » czw mar 16, 2017 19:19

Sonda jak jest uszkodzona to sterownik wyświetla błąd i przyjmuje stałe wartości tak jak mieszanki stechiometrycznej powinny być. Owszem może to powodować zwiększone spalanie.



kruszon3k
Nowicjusz
Nowicjusz
Posty: 13
Rejestracja: pn lut 11, 2013 23:48

Nierówna praca silnik 1.6 MPI 102KM

Post autor: kruszon3k » śr kwie 05, 2017 11:30

Witam ponownie, na jednym z forów czytałem o podobnym problemie i wymiana czujnika kąta skrętu była przyczyną. Wymiana i adaptacja pomogły. Co o tym sądzicie?
Pytam, ponieważ mechanik wspominał że na VAGu wyskoczył błąd, ale udało się go skasować.



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk5 (2003 - 2009)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość