Zaczal brac olej po przejsciu z 10w40 na 5w40

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
Lu4Ke
Gadatliwa bestia
Gadatliwa bestia
Posty: 548
Rejestracja: pn sie 31, 2009 21:08
Lokalizacja: Krakow

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Lu4Ke » śr maja 03, 2017 21:23

WITAM

pomozcie bo moja V'ka 2,3l AGZ nagle zaczela brac olej po przejsciu z pół syntetyka 10w40 na syntetyk 5w40, do tego zalalem pukanke silnika LM,
co ja zrobilem :grrr:

zbalamucili mnie mechanicy :(

pobor jaki zaobserwowalem to 200ml na 1000km, gdzie przy pół syntetyku nawet kropli nie pobieral....

przejechalem juz na syntetyku 3tys km ,

czy moge wrocic na 10w40 ??? czy to cos teraz pomoze ? czy juz zawsze bedzie pobieral ?



bioly05011
VWGolf.pl Killer
VWGolf.pl Killer
Posty: 2817
Rejestracja: ndz lut 13, 2011 21:36
Lokalizacja: Rzepin

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: bioly05011 » śr maja 03, 2017 22:11

fajnie,zalej znowu 10 i sprawdzaj czy ubywa...


Sprzedam części do pomp wtryskowych,całe pompy 110afn,90 1z, 90 Z górnym przelewem,pompa renault 1.9dti tłok 11

Awatar użytkownika
Qto
_
_
Posty: 19239
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Qto » śr maja 03, 2017 22:57

możesz napisać jakie to konkretnie oleje?
U mnie po zmianie 10w40 na 5w40 spalanie oleju spadło 3x :kac: - ale zmieniłem też markę oleju
Co do problemu - wróć do poprzedniego oleju :chytry:



Awatar użytkownika
Białek
Ma gadane
Ma gadane
Posty: 168
Rejestracja: wt mar 21, 2017 11:45

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Białek » śr maja 03, 2017 23:42

Ja myślę, że płukanie i olej syntetyczny usunęły trochę nagaru, który uszczelniał silnik i powrót do poprzedniego oleju niewiele zmieni.



Awatar użytkownika
Lu4Ke
Gadatliwa bestia
Gadatliwa bestia
Posty: 548
Rejestracja: pn sie 31, 2009 21:08
Lokalizacja: Krakow

Re: Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Lu4Ke » pt maja 05, 2017 11:32

olej jaki mialem przedtem to 10w40 castrol magnatec, a olej jaki teraz zalalem to 5w40 motul,

tez mi sie wydaje, ze przejscie spowrotem na półsyntetyk nic nie da bo nagrar z silnika zostal wypukany, to juz lepiej jezdzic na syntetyku i dolewac, moze marke oleju zmienic na valvoline?

wady dolewania oleju ? ja widze zalety, ze silnik bedzie mial swiezy olej, lepsze smarowanie, dluzsza zywotnosc silnika :) ale jak ubywanie przekroczy 200ml na 1000km to zmienie na 10w40 chyba najlepsza opcja, a noz po dluzszym czasie spowrotem zrobi sie nagrar majac w silniku polsyntetyk :grin:

co o tym sadzicie?



szymin89
Ma gadane
Ma gadane
Posty: 240
Rejestracja: sob cze 12, 2010 08:21
Lokalizacja: Augustów/Berlin

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: szymin89 » pt maja 05, 2017 17:59

Jedna z wad jest uszkodzenie katalizatora a druga wypalanie sie zaworow poprzez wyzsza temperature spalania. Oczywiscie nie przytakich ilosciach... Bylo zalac 10w60 jak tak bardzo chciales syntetyk.



Awatar użytkownika
Lu4Ke
Gadatliwa bestia
Gadatliwa bestia
Posty: 548
Rejestracja: pn sie 31, 2009 21:08
Lokalizacja: Krakow

Re: Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Lu4Ke » pt maja 05, 2017 22:37

mialem kiedys zalany na probe 10w60 ale polsyntetyk :helm:

dodam jeszcze, ze gdzies mam wyciek , z tego co zaobserwowalem to z przodu auto wystajaca uszczelka miedzy misa olejowa, a blokiem silnika jest opocona olejem, nie wiem czy to poci sie z uszczelki misy czy moze splywa gdzies wyzej z silnika i zatrzymuje sie na laczeniu misy z blokiem :shock: zawsze po przyjechaniu mam kropke w garazu, ale na 10w40 bylo tak samo i nie ubywalo...



Awatar użytkownika
Qto
_
_
Posty: 19239
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Qto » sob maja 06, 2017 11:13

u mnie zmiana z magnateca 10w40 na motula 5w40 zaowocowała trzykrotnym spadkiem poboru oleju :blush: ...ciekawe o co chodzi. Płukanki nie robiłem ale na motulu zrobione z 60kkm i nic się nie zmieniło.



Awatar użytkownika
Lu4Ke
Gadatliwa bestia
Gadatliwa bestia
Posty: 548
Rejestracja: pn sie 31, 2009 21:08
Lokalizacja: Krakow

Re: Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Lu4Ke » sob maja 06, 2017 15:44

kolega tez tak zrobil jak ty i tez zaowocowalo to mniejszym poborem oleju dlatego nie zestanawiajac sie poszedlem w jego slady lecz u mnie to dopiero zaczelo brac :(

przypomne, ze u mnie nie bralo nic na 10w40, a zaczelo zlopac na 5w40 :banghead:



Awatar użytkownika
marcin7x5
_
_
Posty: 7504
Rejestracja: śr lut 23, 2011 13:14

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: marcin7x5 » sob maja 06, 2017 19:09

Lu4Ke pisze:dodam jeszcze, ze gdzies mam wyciek , z tego co zaobserwowalem to z przodu auto wystajaca uszczelka miedzy misa olejowa, a blokiem silnika jest opocona olejem, nie wiem czy to poci sie z uszczelki misy czy moze splywa gdzies wyzej z silnika i zatrzymuje sie na laczeniu misy z blokiem zawsze po przyjechaniu mam kropke w garazu, ale na 10w40 bylo tak samo i nie ubywalo...
A to ciekawe że olej kapał ale nie ubywało...czyli przybywało tyle co wykapało. Teraz kapie dalej ale przestało przybywać...



Hubi14
Forum Master
Forum Master
Posty: 1850
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Hubi14 » sob maja 06, 2017 19:18

zmiana lepkości oleju nie może powodować jego zwiększonego brania... chyba, że w tym magnatecu były jakieś dziwne dodatki uszlachetniające a motul to podróbka.



Awatar użytkownika
Lu4Ke
Gadatliwa bestia
Gadatliwa bestia
Posty: 548
Rejestracja: pn sie 31, 2009 21:08
Lokalizacja: Krakow

Re: Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Lu4Ke » sob maja 06, 2017 19:36

kropelka oleju po przejechaniu 20km naprawde nie jest to na tyle wyciek aby byl zauwazalny ubytek na bagnecie, auto mam dopiero rok i juz kilka zmian oleju, niektore wymuszone, np. zmiana lancuchow, niektore dla proby, ogolnie na kilku olejach przejechalem kilka tys od 1-5tys i tylko zmiana na olej syntetyczny widac ubytki,

mialem Liqui moly 10w40, motula 10w60, castrola 10w40 no i teraz nieszczesnego motula 5w40

zeczywiscie moze byc prawdopodobienstwo zakupu podrobionego oleju gdyz nawet oleje silnikowe teraz podrabiaja
https://www.youtube.com/watch?v=ffxtK6n105Y" onclick="window.open(this.href);return false;

motula kupilem z allegro u tego goscia
http://allegro.pl/motul-8100-x-cess-5w4 ... OWU2M2Q%3D" onclick="window.open(this.href);return false;



Hubi14
Forum Master
Forum Master
Posty: 1850
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Hubi14 » sob maja 06, 2017 19:51

niestety wszystko podrabiają, tez z linku to dziwny jest z tym, że nie ma takiego małego czerwnego trójkącika przy etykietce, ale to tylko foto z neta jest..



Awatar użytkownika
Lu4Ke
Gadatliwa bestia
Gadatliwa bestia
Posty: 548
Rejestracja: pn sie 31, 2009 21:08
Lokalizacja: Krakow

Re: Zaczal brac olej po przejsciu z 10w40 na 5w40

Post autor: Lu4Ke » sob maja 06, 2017 19:59

o jakim trojkociku mowa? mozesz przytoczyc foto? u mnie nie ma zadnych trojkatow, jak sprawdzic orginalny olej?

zauwazylem tez cos dziwnego, baniak z olejem, a raczej z jego resztka lezy sobie dalej spokojnie na regale w garazu, a co ciekawe nalepki z butelki same sie odlepily, moze szukam na wyrost, moze zmiana temp w garazu skutkuje takimi zachowaniami ?



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk4 (1997 - 2005)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 7 gości