Golf 3 1.6 aks blad halla i odciecie przy 5200

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » wt sty 28, 2020 23:12

Witam. Pacjent to golf 3 1.6 aks z 97r na kompie blad halla, nieprawidlowy sygnal, podmienilem i sprawdzilem 3 aparaty (2sagem i 1 bosch) instalacja od czujnika do komputera sprawdzone. Wymienione swiece, stare byly mokre i czarne, hall na kazdym aparacie wysyla sygnal 11v przy kreceniu aparatem. Auto po skasowaniu bledu idzie jak wsciekle. Po ponownym odpaleniu jest troche mulowate jak sie zagrzeje i zawczesnie odcina. Z auta czuc nie spalonym paliwem. Rozrzad sprawdzony i jest ustawiony co do milimetra. Prosze o pomoc i rade co jeszcze sprawdzic lub namiary na jakiegos dobrego majstra z okolic kielc. Pozdrawiam



Awatar użytkownika
KoguT
I am the Stig
I am the Stig
Posty: 2035
Rejestracja: wt lis 14, 2006 21:07
Lokalizacja: Dębica
Auto: VW Golf MK4 Cabrio
Silnik: ABF
Kontakt:

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: KoguT » śr sty 29, 2020 13:43

Przestaw delikatnie zapłon do przodu.
Miałem te same objawy w AFT. Wystarczy przekrecić aparatem zapłonowym delikatnie w celu wyprzedzenia zapłonu.



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » śr sty 29, 2020 15:07

Aparat też już przestawialem i nie pomogło ale spróbuję jeszcze raz. Muszę dorwać kogoś z wagiem z okolicy. A czy czujnik położenia wału może mieć coś wspólnego z hallem? Po czym hall" wie" że kat jest źle ustawiony?



Awatar użytkownika
KoguT
I am the Stig
I am the Stig
Posty: 2035
Rejestracja: wt lis 14, 2006 21:07
Lokalizacja: Dębica
Auto: VW Golf MK4 Cabrio
Silnik: ABF
Kontakt:

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: KoguT » czw sty 30, 2020 01:39

Hall wie właśnie po czujniku położenia wału.
Gdybyś miał walnięty czujnik wału to silnik by nie odpalił.
Vag kosztuje kilka zlotych na allegro więc zaopatrz sie w niego i masz swoj sprzet do diagnostyki wlasnego auta.
Ja sie dowiedzialem o tej metodzie rowniez od znajomego z tym samym problemem. Po przyspieszeniu zaplonu juz nie waliło byka w ecu.



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » czw sty 30, 2020 11:53

Ok. Dzięki. Jak będę miał chwilę to się pobawię tym aparatem. Mam jeszcze pytanie, jaki darmowy program wybrać żeby sprawdzić wyprzedzenie zaplonu?



Awatar użytkownika
KoguT
I am the Stig
I am the Stig
Posty: 2035
Rejestracja: wt lis 14, 2006 21:07
Lokalizacja: Dębica
Auto: VW Golf MK4 Cabrio
Silnik: ABF
Kontakt:

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: KoguT » czw sty 30, 2020 13:17

VAG lub VCDS.

Tam wchodzisz w grupę odpowiadającą za wyświetlenie wyprzedzenia zapłonu, dajesz "nastawy podstawowe/bassic settings", sterownik podnosi obroty i blokuje zapłon a Ty bierzesz lampę stroboskopową i świecąc na w otwór skrzyni biegów kręcisz aparatem aż znak będzie widoczny idealnie po środku okienka.



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » czw sty 30, 2020 15:23

Ty piszesz o lampie a ja czytałem że lampa nic nie da tylko muszą się pokrywać odpowiednie wartości na vagu :grin: Dopatrzylem się jeszcze ze jak auto jest zimne to lepiej pracuje i mniej czuć niespalonym paliwem. I jeszcze wydaje mi się że wskaźnik temperatury trochę oszukuje



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » śr lut 12, 2020 19:46

Jak narazie wymiana czujnika temperatury i kręcenie aparatem nic nie dało a nawet wydaje mi się że na nowym czujniku gorzej chodzi ( czujnik febi). Na piątek jestem umówiony do elektryka, zobaczymy co on powie



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » pt lut 14, 2020 18:36

Parametry zaplonu 27 i 34 i nie da się dojść do wymaganych wartości. Błąd hala sygnał poza specyfikacja



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » czw mar 05, 2020 19:04

Mam jeszcze jedno pytanie. Czy w razie jak bym sobie nie poradził z tym hallem to jest możliwość wyłączyć tryb awaryjny w jakiś sposób?



Awatar użytkownika
vw fann
Nowicjusz
Nowicjusz
Posty: 39
Rejestracja: czw sie 12, 2010 13:19
Lokalizacja: TKI

Re: Golf 3 1.6 aks blad halla i odciecie przy 5200

Post autor: vw fann » ndz mar 22, 2020 16:49

Czy istnieje możliwość że zębatka z której czujnik wału bierze dane jest źle ustawiona? Bo już nie mam więcej pomyslow



ODPOWIEDZ

Wróć do „Volkswagen: Golf - mk3 (1991- 1997)”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość