[mk4] Słabe ogrzewanie słaby nawiew tylko na przednią szybę.

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

ArdKeeN
Nowicjusz
Nowicjusz
Posty: 16
Rejestracja: sob paź 03, 2015 20:02

[mk4] Słabe ogrzewanie słaby nawiew tylko na przednią szybę.

Post autor: ArdKeeN » czw sty 23, 2020 12:53

Witam.
Mam takie wrażenie, że moja Vw Bora 1.9 TDI Silnik ALH 90KM słabiej wieje gdy jest ustawione w pozycji "na szybę" wieje tylko lekko po środku, a na bokach to praktycznie w ogóle, nie zależnie na którym biegu. Na innych pozycjach dmucha, aż głowę urywa. Zacznę od tego że zmieniałem filtr na zwykły czy węglowy jak również i bez filtra jest identycznie. Kiedyś miałem MK III i problem tkwił, że na łączniu kratek z nawiewem wykruszyła się gąbka przez co powietrze uciekało pod kokpit. Czy w Borze też tak jest?
Drugi problem klimatyzacja ZWYKŁA bez climatronika. Mam wrażenie, że auto słabo grzeje w środku. Rok temu miałem saunę po 7 km, a teraz po przejechaniu 20 km jest tylko ciepło. Zaznaczam od razu, linki sprawne wszystko działa jak należy, oba węże od nagrzewnicy gorące, nie do utrzymania, wymieniony termostat ale i na starym i na nowym ori jest tak samo :los2: Pamiętam, że MK III było podobnie i okazało się, że klapka sterująca ciepło-zimno wykruszyła się gąbka i trzeba było nakleić coś. Po tym zabiegu sauna wróciła.
Czy w Borze jest tak samo?
Proszę o pomoc. :-(



ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość