[mk4] Brak reakcji wskazówki temperatury na liczniku

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

kamyk333
Nowicjusz
Nowicjusz
Posty: 7
Rejestracja: wt sie 01, 2017 12:18

[mk4] Brak reakcji wskazówki temperatury na liczniku

Post autor: kamyk333 » czw lis 28, 2019 13:52

Witam, od pewnego czasu mam tak, że wskazówka od temperatury nawet się nie ruszy nawet po dłuższej jeździe. Termostat niby wymieniony bo miał mechanik wymienić. Czujnik temperatury wymieniłem sam. Dodam, że ogrzewanie w aucie działa normalnie jest ciepło. Górny wąż gdzie jest czujnik temperatury jest ciepły. A ten w którym jest termostat jest letni. Gdzie może być problem.



Awatar użytkownika
marcin7x5
_
_
Posty: 7504
Rejestracja: śr lut 23, 2011 13:14

[mk4] Re: Brak reakcji wskazówki temperatury na liczniku

Post autor: marcin7x5 » czw lis 28, 2019 22:21

Podejrzyj vagiem jakie są faktyczne temperatury. Zrób test licznika a potem ewentualnie wymień czujnik wody ponownie.



gczarkowski1
Mały gagatek
Mały gagatek
Posty: 143
Rejestracja: wt lut 05, 2019 21:15
Auto: MK4-V50-KIA-VITO-BMW
Silnik: BFQ

[mk4] Re: Brak reakcji wskazówki temperatury na liczniku

Post autor: gczarkowski1 » wt gru 03, 2019 22:37

Czujnik ten co jest na wężu do sprawdzenia



ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości