[mk4] Klima nie działa wiatraki chodzą po wyłączeniu silnika

Wszystko na temat chłodzenia i grzania w naszych autach

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

vwmaniac19911991
Ma gadane
Ma gadane
Posty: 234
Rejestracja: śr kwie 23, 2014 16:13

[mk4] Klima nie działa wiatraki chodzą po wyłączeniu silnika

Post autor: vwmaniac19911991 » wt sie 27, 2019 19:43

Witam braci z forum...
po wjechaniu w spory próg z duża prędkością klima przestała działać( obroty się zwiększają), ale nie chłodzi. Wcześniej był taki problem, że gdy ją załączałem jeszcze było czuć takie szarpnięcie na silniku teraz tego nie ma . No i doszły jakieś metaliczne dzwięki z okolic rozrządu (takie grzechotanie) i wiatraki potrafią czasem 15 minut się kręcić po zgaszeniu silnika, czy ktoś wie co to może byc?

(brak błędow w vag na daignostyce climatronika error 4b6)



Awatar użytkownika
szefol84
Ma gadane
Ma gadane
Posty: 201
Rejestracja: sob wrz 23, 2017 22:02
Lokalizacja: SW
Auto: VW Golf IV 1.6 16 V kombi
Silnik: ATN

[mk4] Re: Klima nie działa wiatraki chodzą po wyłączeniu silnika

Post autor: szefol84 » wt sie 27, 2019 20:23

a chłodnica cała?
Jak dla mnie to ie ma co czekać tylko mechanik.
Sprawdź paski oraz rolki napinające, może uszkodziłeś tylko to albo np chłodnica klimatyzacji (skraplacz), albo co najgorsze kompresor klimy.
Ciężko tak pomóc.



gczarkowski1
Mały gagatek
Mały gagatek
Posty: 143
Rejestracja: wt lut 05, 2019 21:15
Auto: MK4-V50-KIA-VITO-BMW
Silnik: BFQ

[mk4] Re: Klima nie działa wiatraki chodzą po wyłączeniu silnika

Post autor: gczarkowski1 » śr sie 28, 2019 07:18

Obstawiam że może rozszczelniłeś układ , brak czynnika



ODPOWIEDZ

Wróć do „Klimatyzacja i ogrzewanie”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości