A4 B5 Problem przy hamowaniu silnikiem, hamujące koło??

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
rolek4
Użytkownik
Użytkownik
Posty: 461
Rejestracja: śr kwie 28, 2010 10:29
Lokalizacja: Brzesko/Jasień

A4 B5 Problem przy hamowaniu silnikiem, hamujące koło??

Post autor: rolek4 » ndz sty 17, 2016 16:48

Witam, nie wiedziałem który dział dokładnie wybrać, ale objawy stawiam na układ hamulcowy. (miłego czytania lektury)

Sprawa wygląda tak, pewnego dnia wsiadam do samochodu, zaczynam jazdę i po około 200m czuje jak bije kierownica, objaw typowo na odkręcone koło, zjechałem na pobocze, sprawdziłem wszystkie koła i są dokręcone, posprawdzałem wszystkie wahacze i żaden nie jest urwany, tak więc kontynuowałem jazdę i po około 500m wszystko wróciło no normy.
Jadąc dalej bez żadnych problemów przy około 80km/h puszczam gaz i dzieje się to samo, szarpanie kierownicą i ściąganie na prawo, po dodaniu gazu objaw ustępuje, wystarczy że puszcze gaz i znowu to samo, gdy wyluzowałem to na biegu jałowym było tak samo, po zatrzymaniu i ponownym ruszeniu objawów już nie było.

Kolejna taka sama sytuacja stała się po przejechaniu około 30km, wszystko identycznie jak wyżej napisane, wystarczy zdjąć nogę z gazu i szarpanie wróciło.

Nie zawsze tak się dzieje, ale jak już jest, to uczucie jakby zaraz miało koło odlecieć.
Myślałem że to może być wina któregoś wahacza, bo miałem jeden wybity i końcówkę drążka, ale to wymieniłem i nic nie pomogło, objawy wracają.

Ostatnio wyczytałem że to może być wina ABS-u że będzie hamować prawe koło. Ciężko stwierdzić, ponieważ nie zawsze jest ten objaw. i dzieje się po puszczeniu gazu, lub też przy jeździe na luzie.

Podczas tego szarpania skacze cały silnik, bo widać po lewarku jak nim szarpie.
Przeguby dokręcone,
Koła dokręcone,
Zaciski dokręcone
Nigdzie nie widać luzów, a objawy nadal są.



Awatar użytkownika
AndrzejP4
Użytkownik
Użytkownik
Posty: 462
Rejestracja: śr sie 08, 2007 19:42
Lokalizacja: Nowa Sól
Kontakt:

A4 B5 Problem przy hamowaniu silnikiem, hamujące koło??

Post autor: AndrzejP4 » śr sty 20, 2016 16:12

w mojej ocenie wskazuje to na zużyty przegub napędowy po stronie w którą ściąga.



nihat7
Nowicjusz
Nowicjusz
Posty: 1
Rejestracja: śr sty 20, 2016 21:10

A4 B5 Problem przy hamowaniu silnikiem, hamujące koło??

Post autor: nihat7 » śr sty 20, 2016 21:19

Witam!
Mam podobny problem w swojej Borze. U mnie jest tak sam u kolegi wyżej . Ja na początku myślałem że to sworzeń wahacza bo był lekko wyrobiony. Jazda próbna i po kilkunastu km znowu ten sam problem. No cóż myślałem ze może coś zacisk hamuje bo przy wymianie klocków zauważyłem że gumki porwane więc myślę do roboty będzie. Dałem mechanikowi i okazało się że tłoczek w lewym zacisku do wymiany. PO wymianie na nowy znowu po kilku km trzepie. Zauważyłem tylko że po przejechaniu kilku km z tym "trzepaniem" lewa tarcza hamulcowa jest gorąca.. Macie jakieś pomysły?



Awatar użytkownika
rolek4
Użytkownik
Użytkownik
Posty: 461
Rejestracja: śr kwie 28, 2010 10:29
Lokalizacja: Brzesko/Jasień

A4 B5 Problem przy hamowaniu silnikiem, hamujące koło??

Post autor: rolek4 » pt sty 22, 2016 12:16

Tu jest ten problem że tych objawów nie mamy za każdym razem i ciężko cokolwiek sprawdzić.

Kiedyś czytałem że winny może być ABS ale ciężko to sprawdzić, bo nie ma za każdym razem tych objawów.
Od ostatnich objawów do tej pory nie miałem tego problemu.



ODPOWIEDZ

Wróć do „Układ Hamulcowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości