układ napędowy

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Andrzej 11
Nowicjusz
Nowicjusz
Posty: 17
Rejestracja: pn sie 22, 2016 19:27

układ napędowy

Post autor: Andrzej 11 » śr mar 08, 2017 21:58

Witam, pojawił się problem : podczas dodawania i odejmowania gazu bieg 4 i 5 prędkość 60 km/h występuje szarpnięcie jakby silnikiem i skrzynią, coś jakby silnik i skrzynia obracały się o pewien kąt do przodu i tyłu. Przy większych prędkościach jest to też odczuwalne ale mniej. Poduszki silnika i łącznik skrzyni sprawdzony, jest ok.Pompa wtryskowa ciekła, więc została uszczelniona i sprawdzona. Niewielkie luzy na przegubach wewnętrznych. Jakby coś ktoś wiedział dajcie znać.



Awatar użytkownika
gobin
Nowicjusz
Nowicjusz
Posty: 12
Rejestracja: sob sty 24, 2015 16:47

układ napędowy

Post autor: gobin » sob mar 11, 2017 21:21

Kolego, ja wymienilem cale zawieszenie z przodu (amortyzatory, piasty, lozyska, tarcze, klocki, cale wahacze, drazki kierownicze z koncowkami i poduszke pod silnikiem i skrzyni biegow), bo mialem podobne objawy.
U mnie wygladalo to tak ze od 110 km/h do 130 km/h drgalo kierownica raz mocniej, raz slabiej a czasami wogule. Tak samo mialem przy hamowaniu czasem trzeslo kierownica a czasami nie.
Zdarzalo sie, ze jak cofalem w pelnym skrecie to tak jakby jedno kolo "podskakiwalo".
Wymienilem obie cale polosie (nowe) i drgania zniknely na dobre... Jeden przegub wewnetrzny byl lekko uszkodzony.
Dodam ze wczesniej jak drgania wystepowaly - jezdzilem tak z rok, to w miedzy czasie poszly mi nity w skrzyni biegow i wymienilem na regenerowana.


:)

Andrzej 11
Nowicjusz
Nowicjusz
Posty: 17
Rejestracja: pn sie 22, 2016 19:27

układ napędowy

Post autor: Andrzej 11 » wt mar 14, 2017 17:53

Wreszcie się ktoś odezwał. Dzięki za poradę. Chyba zacznę od przegubów wewnętrznych, a przynajmniej od tego który ma większy luz i wtedy sprawdzę czy coś się zmieniło.A teraz mam jeszcze jedno pytanie - w moim golfie jest silnik 1,9 alh 66 kw, czy ktoś wie jaką wartość ma kąt wtrysku i dawka paliwa podczas ustawiania na kts. Mam do niego dostęp. Muszę ustawić bo pompa była uszczelniana.Andrzej.
Witam po długiej przerwie, sprawdziłem wszystko i wykryłem duży luz na lewym przegubie wewnętrznym. Ciekawe czy to jest przyczyną tego szarpania. Może ktoś miał taki przypadek ?.



Andrzej 11
Nowicjusz
Nowicjusz
Posty: 17
Rejestracja: pn sie 22, 2016 19:27

układ napędowy

Post autor: Andrzej 11 » śr cze 07, 2017 18:31

Witam ponownie, szarpanie jest jak było. Czy może ktoś miał taki przypadek. Wyeliminowałem zawieszenie silnika, przeguby, kąt wtrysku i dawka paliwa jest dobra. Wymieniłem nawet przepływomierz, i nic. Nie wiem czego się czepić. Proszę o poradę, morze ktoś miał coś takiego ?. Andrzej.



Awatar użytkownika
AndrzejP4
Użytkownik
Użytkownik
Posty: 461
Rejestracja: śr sie 08, 2007 19:42
Lokalizacja: Nowa Sól
Kontakt:

układ napędowy

Post autor: AndrzejP4 » śr cze 07, 2017 23:57

w jaki sposób wyeliminowałeś przeguby?

Poza tym Twój problem jest spowodowany sumą luzów w skrzyni, na przegubach, półosiach, wszystkich wielofrezach itp. Nic z tym nie zrobisz, naucz się łagodnie odpuszczać gaz.



Andrzej 11
Nowicjusz
Nowicjusz
Posty: 17
Rejestracja: pn sie 22, 2016 19:27

układ napędowy

Post autor: Andrzej 11 » sob cze 10, 2017 08:11

Dzięki za słowo, przeguby wymieniłem na inne, używane z minimalnym luzem. A szarpanie nie zmieniło się. Jeszce mi zostało ewentualne zdjęcie skrzyni i sprawdzenie tarczy, a dokładnie tłumika drgań skrętnych. Tyle że sprzęgło jest sztywne zakładane w styczniu Luka. Sam nie wiem, bo gdyby było to to, to tarcza by się dawno posypała.



ODPOWIEDZ

Wróć do „Układ Napędowy”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość