MigającepPodświetlenie deski rozdzielczej

Tutaj piszemy o problemach związanych tylko z elektryką

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
SYLWO1988
Nowicjusz
Nowicjusz
Posty: 3
Rejestracja: czw sie 15, 2013 15:51
Lokalizacja: Brzeszcze

MigającepPodświetlenie deski rozdzielczej

Post autor: SYLWO1988 » wt sty 07, 2014 11:08

Witam,

Od pewnego czasu gaśnie i zapala się podświetlenie deski rozdzielczej zegarów, włączników i przełąćzników na drzwiach, które podczas jazdy są podświetlone. Podświetlenie navi powinno zmieniać kolor z niebieskiego na biały tylko jeśli światła są wyłączone albo włączone. Zegary niekiedy się przyciemniają niekiedy tracą światło ( w ciemnym lekkie podświetlenie). Czasami takie miganie ustaje na jakiś czas, później znowu zaczyna. Na filmiku wszystko widać jak wygląda dyskoteka w aucie ;)

[youtube][/youtube]


ObrazekObrazekObrazek

Awatar użytkownika
Qto
_
_
Posty: 19227
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

MigającepPodświetlenie deski rozdzielczej

Post autor: Qto » wt sty 07, 2014 15:47

wyciągnij regulator podświetlenia i zrób zworkę na jego wtyczce...zewrzyj kabel szary i szaro/niebieski - pojeździj trochę i zobacz jak będzie, jak ustąpi to wina potencjometru. Możesz też odpiąć wtyczkę od zapalniczki z przodu... jak objawy dalej nie miną to pewnie włącznik świateł...



Awatar użytkownika
igus
Mały gagatek
Mały gagatek
Posty: 58
Rejestracja: ndz paź 09, 2005 14:15
Lokalizacja: Bydgoszcz

MigającepPodświetlenie deski rozdzielczej

Post autor: igus » ndz sty 12, 2014 00:54

Witam
Od wczoraj mi w ogóle nie działają podświetlenie deski rozdzielczej nie migają tylko po prostu jakby całkiem wyłączył, potencjometr czy wyłącznik świateł?


Była III teraz IV będzie V
Tylko Volkswagen ;)

Awatar użytkownika
Qto
_
_
Posty: 19227
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

MigającepPodświetlenie deski rozdzielczej

Post autor: Qto » ndz sty 12, 2014 09:07

sprawdzaj tak jak wyżej napisane



Awatar użytkownika
grg474
_
_
Posty: 5646
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

MigającepPodświetlenie deski rozdzielczej

Post autor: grg474 » ndz sty 12, 2014 19:59

igus, panel climatronik masz czy zwykłe pokrętła? Jak pokrętła to sprawdź żaróweczkę w środkowym Jak panel to sprawdź poprzez odpięcie wtyczki żaróweczkę od zapalniczki


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

Awatar użytkownika
igus
Mały gagatek
Mały gagatek
Posty: 58
Rejestracja: ndz paź 09, 2005 14:15
Lokalizacja: Bydgoszcz

Re: MigającepPodświetlenie deski rozdzielczej

Post autor: igus » ndz sty 12, 2014 22:56

grg474 pisze:igus, panel climatronik masz czy zwykłe pokrętła? Jak pokrętła to sprawdź żaróweczkę w środkowym Jak panel to sprawdź poprzez odpięcie wtyczki żaróweczkę od zapalniczki
Pokrętła ale wszystko nie ma, podświetlenie wyłącznik świateł nie ma, podświetlenie przycisków od elektrycznych szyb nie ma, wszystkie zegary: szybkościomierz, obrotomierz, poziom paliwa i chłodzenia nic nie palą, wszystko co na czerwono po prostu znikło, tylko palą kontrolki zaraz jak uruchamiam silnik. Jak jadę wieczorami do w kabinie ciemno jak w du... :-( i nie wiem jaką prędkością jadę :?


Była III teraz IV będzie V
Tylko Volkswagen ;)

Awatar użytkownika
grg474
_
_
Posty: 5646
Rejestracja: ndz lut 27, 2011 10:56
Lokalizacja: Skarżysko

MigającepPodświetlenie deski rozdzielczej

Post autor: grg474 » ndz sty 12, 2014 23:07

igus, czy naprawdę tak trudno sprawdzic to co napisałem? Skoro piszę konkrety do sprawdzenia to chyba z jakiegoś powodu


Masz pytanie pisz ale nie rób ping-ponga - treściwie pytaj o całość co chcesz się dowiedzieć
regulamin działu technicznego
były mk2 GTD, mk3 1Y, mk4 AKQ, mk4 AXR :( jest A3 8P i EOS :)

Rychurapper
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: czw sty 09, 2014 17:24

MigającepPodświetlenie deski rozdzielczej

Post autor: Rychurapper » śr sty 15, 2014 17:02

Witam
Ja mam nieco inny problem z podświetlaniem. Podświetlanie komputera działa może 1-2 sek po odpaleniu samochodu, czasami migają też diody od przebiegu oraz godziny, z tego co czytałem to chyba przełącznik natężenia, zaśniedziały jakiś styk lub słaba masa. Na dodatek mogę dodać że jeżeli ustawię podświetlanie na max to u brata w borze jest bardziej intensywne światło
Obstawiam że to przełącznik więc zrobię jak wyżej napisane, chyba że ktoś ma inny pomysł



Rychurapper
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: czw sty 09, 2014 17:24

MigającepPodświetlenie deski rozdzielczej

Post autor: Rychurapper » pt sty 17, 2014 19:50

Witam
Wyciągłem dzisiaj regulator podświetlenia, zrobiłem zworkę i okazało się że podświetlanie komputera dalej nie działa, ma ktoś jakiś pomysł?



Awatar użytkownika
Qto
_
_
Posty: 19227
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

MigającepPodświetlenie deski rozdzielczej

Post autor: Qto » pt sty 17, 2014 23:42

Rychurapper pisze:ma ktoś jakiś pomysł?
wyżej posty Kolegi grg474 i moje - jak sprawdzisz to wtedy pisz dalej...



Rychurapper
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: czw sty 09, 2014 17:24

MigającepPodświetlenie deski rozdzielczej

Post autor: Rychurapper » pt sty 24, 2014 22:55

Sprawdziłem wszystko tj. regulator napięcia, włącznik świateł, odpiąłem popielniczkę i dalej nie widzę różnicy. Mogę jedynie dodać że jak samochód stoi na mrozie to przez około 2 min komputer świeci takim mocnym światłem jak powinien, nadal mruga podświetlanie przebiegu ale tylko czasami - możliwe że przy zmianie biegu choć nie udało mi się tego dokładnie zaobserwować



Awatar użytkownika
Qto
_
_
Posty: 19227
Rejestracja: pt wrz 01, 2006 19:14
Lokalizacja: Guadalajara
Auto: MK 4
Silnik: ASZ
Kontakt:

MigającepPodświetlenie deski rozdzielczej

Post autor: Qto » pt sty 24, 2014 23:53

jeżeli problem podświetlenia dotyczy samego licznika to problem jest w liczniku...



Rychurapper
Nowicjusz
Nowicjusz
Posty: 36
Rejestracja: czw sty 09, 2014 17:24

MigającepPodświetlenie deski rozdzielczej

Post autor: Rychurapper » sob sty 25, 2014 14:13

Tak problem jest tylko z licznikiem. Mógłbyś podpowiedzieć co to może być, bo nie siedze za bardzo w temacie elektroniki, może wystaczy styki poprawić?



ODPOWIEDZ

Wróć do „Elektryka”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 14 gości