1.8 problem z układem chłodniczym.

Tutaj piszemy o problemach dotyczących silników benzynowych

Moderatorzy: Michał_1977, italiano_83, G0 Karcio, Haki, Qto, marcin7x5, VIP

Awatar użytkownika
anti_tank
Ma gadane
Ma gadane
Posty: 198
Rejestracja: śr cze 05, 2013 18:15
Lokalizacja: Jaroszów/Strzegom [DSW]

1.8 problem z układem chłodniczym.

Post autor: anti_tank » pt sty 24, 2014 19:10

Witam,

nadeszła pora kiedy niestety muszę radzić sie i w tym dziale. Widzę w związku z mrozami wysyp podobnych tematów, ale u mnie jest nietypowo więc pozwolę sobie założyć swój.
No to pokolei.

Wczoraj późnym wieczorem pojechałem kilka km w jedną stronę, samochód stał na podwórku. Pod domem kolegi temperatura skoczyła wysoko i dym spod machy, wywalało ciecz spod korka, odkręciłem go, chwilę ostygł. Dolny wąż gruby przy chłodnicy był twardy - prawdopodobnie zamarzła mi woda, stąd na chodzie była tylko góra układu. Zaholowałem go do domu i do garażu.

Dzisiaj wszystko puściło, spuściłem ciecz z układu tym dolnym wężem i zalałem zimowym płynem. Odpaliłem auto. Chodził na postoju. Temperatura rosła, rosła. Górny wąż był już ciepły, a dolny jeszcze zimny. Ale już odmarzł, bo poprzedniego dnia był twardy, a dziś normalnie mogłem nim pompować wodę do zbiorniczka wyrównawczego, wiecie o co chodzi. :bajer: Temperatura na wskazówce odchyliła się od pionu w prawo i w którymś momencie wywaliło ciecz przez odkręcony zbiorniczek wyrównawczy. Z nawiewu cały czas dmuchało zimnem. Górny wąz ciepły, dolny zimny. Chłodnica do połowy ciepła, na dole zimna.

Jak myślicie, termostat?
Dodam, że podobno golfy bardzo fajnie grzeją, a u mnie leciało ledwie letnie powietrze z nawiewów, nawet po długich trasach. Więc może po prostu padł całkiem i się nie otwiera, robi się ciśnienie/temperatura i dlatego wywala ciecz?

Poradźcie coś, bo nie wiem sam :banghead:



Hubi14
Forum Master
Forum Master
Posty: 1850
Rejestracja: pt lis 22, 2013 23:00
Lokalizacja: Pabianice

1.8 problem z układem chłodniczym.

Post autor: Hubi14 » pt sty 24, 2014 19:34

prawdopodobnie ten termostat ;) jak przyłapało lodem dolny wąż to tam zaraz jest termostat... gorzej jak łopatki połamało od pompy, widać w zbiorniczku czy płyn jest cały czas w obiegu czy stoi?



Awatar użytkownika
anti_tank
Ma gadane
Ma gadane
Posty: 198
Rejestracja: śr cze 05, 2013 18:15
Lokalizacja: Jaroszów/Strzegom [DSW]

1.8 problem z układem chłodniczym.

Post autor: anti_tank » pt sty 24, 2014 19:40

Po zalaniu dzisiaj tego nowego coś tam sika z tego węzyka na górze.



Awatar użytkownika
Robs
Ma gadane
Ma gadane
Posty: 153
Rejestracja: pn paź 03, 2005 21:02
Lokalizacja: Lędziny
Kontakt:

1.8 problem z układem chłodniczym.

Post autor: Robs » pt sty 24, 2014 20:34

1. Jaką temperaturę masz w garażu? ja dzisiaj wstawiłem autko do garażu (u mnie stała temperatura ok. 6-8st) i po 6 godz. wciąż miałem lód na dachu nie stopniał więc jest możliwe że w silniku wciąż miałeś lód.
2. Stawiam na połamane łopatki w pompie cieczy chłodzącej co skutkuje brakiem obiegu - jedynie grawitacyjny a to trochę mało.
3. do tego mogło nałożyć się przytkanie nagrzewnicy ale to okaże się jak w silniku będziesz miał już dobre chłodzenie.



Awatar użytkownika
anti_tank
Ma gadane
Ma gadane
Posty: 198
Rejestracja: śr cze 05, 2013 18:15
Lokalizacja: Jaroszów/Strzegom [DSW]

1.8 problem z układem chłodniczym.

Post autor: anti_tank » pt sty 24, 2014 23:07

Po zdjęciu pompy będzie można wzrokowo stwierdzić czy jest posypana? :chytry:



Awatar użytkownika
Robs
Ma gadane
Ma gadane
Posty: 153
Rejestracja: pn paź 03, 2005 21:02
Lokalizacja: Lędziny
Kontakt:

1.8 problem z układem chłodniczym.

Post autor: Robs » sob sty 25, 2014 10:29

Oczywiście, będziesz widział połamane łopatki, w takim przypadku nie następuje powolne zużycie które ciężko ocenić.



ODPOWIEDZ

Wróć do „Benzyna”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 11 gości