Znaleziono 88 wyników

autor: Splo
sob kwie 03, 2010 11:59
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

a gdzie jest ta kostka?? jest taka kostka główna co wychodzi z radia i wchodzi do takiej czarnej i jak ją odpinam to radio niechodzi. mam ja odpiać i do czarnego kabla pociagnać z aku kablem plusa??
autor: Splo
sob kwie 03, 2010 10:21
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

na ten??
musisz mi to wytłumaczyć łopatologicznie bo niewiem oco biega :P

najlepiej zaznacz mi w paincie :P na który kabel co i jak

http://img352.imageshack.us/img352/6370/dsc03877.jpg
autor: Splo
sob kwie 03, 2010 09:54
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

ale powinien sie włączać bo chodził :/ niewiem niemam juz siły do tego :/
autor: Splo
sob kwie 03, 2010 00:56
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

no właśnie neiwzbudza się. niemam z kim podmienić :/

niema po drodze do neigo jakiś bezpieczników przekażników czy czegoś co mogło sie upalić??

mam nadzieje ze procesor sie niespalił :/
autor: Splo
sob kwie 03, 2010 00:53
Forum: Techniczne (archiwum)
Temat: Prędkościomierz abf
Odpowiedzi: 4
Odsłony: 492

Prędkościomierz abf

Witam po swapie z 2.0 8v na abfa szwankuje mi prędkościomierz ponieważ pokazuje jak jade prędkość powiedzmy ok 20 km a jak wkrece go na obroty to zachowuje się podobnie jak obrotomierz czyli sobie skacze jak chce ( obrotomierz chodzi bez zastrzeżeń ) co może być tego przyczyną?? jak to naprawić bo i...
autor: Splo
sob kwie 03, 2010 00:45
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

kable wszystkie popodłączane bo nic niebyło ruszane główny bazpeicznik od radia ok bo radio chodzi więcej ebzpieczników neirzuciło mi sie w oczy.
poprotu dsp sie wogule nieodpala bo się nieświeci żadna kontrolka na panelu sterowania poprostu lipa
autor: Splo
sob kwie 03, 2010 00:31
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

tak radio normalnie sie włącza i niby gra tylko sygnał nieidzie na głośniki, wcześniej wszystko chodziło ( przed tym jak alter zrobił zwarcie )
dlatego to coś na bank w instalacji dsp.

bezpieczników tak żadnych neiwidze także niewiem jak to zrobić :(
autor: Splo
pt kwie 02, 2010 17:19
Forum: Car Audio
Temat: Subwoofer Nokia DSP
Odpowiedzi: 24
Odsłony: 4821

a ja do tego subwofera podpiałem tube 30 cm i trzęsie całą buda i gra czysto ;)
autor: Splo
pt kwie 02, 2010 15:10
Forum: Car Audio
Temat: problem z DSP nokia
Odpowiedzi: 18
Odsłony: 1081

problem z DSP nokia

Witam mój dsp nokia niedaje sygnału na głośniki poprostu nieodpala sie wogule chodzi tylko zmieniarka z na dsp nokia niezaświecaja sie lapki od ustawień i niama nic na głośnikach. problem powstał po zwarciu alternatora. wszystkie bezpieczniki w skrzynce mam ok więc co mogło sie stać?? gdzie moge szu...
autor: Splo
wt mar 30, 2010 19:22
Forum: 16V
Temat: 4/2/1 do ABF
Odpowiedzi: 23
Odsłony: 2991

wiesz co zrobie dzisiaj bo jade ogarniac do końca projekt bo chce żeby dzisiaj wyjechał także w nocy zrobie i wrzuce jutro
autor: Splo
wt mar 30, 2010 19:03
Forum: 16V
Temat: 4/2/1 do ABF
Odpowiedzi: 23
Odsłony: 2991

hmm robił mi to kumaty koleś cały od końca kolektora jest łącznik elastyczny później rura 55mm do samego końca

tak to wygląda. za 200-300 zł robi takie wydechy ;) i dużo innych rzeczy bo sie w stanach szkolił kupe lat ;)
Obrazek
autor: Splo
wt mar 30, 2010 18:00
Forum: 16V
Temat: abf + turbo k03 na soft turbo
Odpowiedzi: 16
Odsłony: 9684

abf + turbo k03 na soft turbo

Witam mam zamiar zrobis jakies soft turbo do abfa i szukam sprezarki.
czy k03 by sie nadała?? chodzi mi o doładowanie ok 0.5 bara i osiągnięcie mocy miedzy 240-250 ok.

prosze o rady. turbospręzarki szukam do max 800 zł
autor: Splo
wt mar 30, 2010 17:58
Forum: 16V
Temat: 4/2/1 do ABF
Odpowiedzi: 23
Odsłony: 2991

ja mam ta technix kupiony na allegro od kolesia z krosna za 350 zł ( jest jeszcze jeden na allegro ) i jest bardzo ok.
tylko flansze trzeba było przespawać pozatym kolektor naprawde solidnie wykonany.
pozdro
autor: Splo
sob mar 27, 2010 13:50
Forum: Techniczne (archiwum)
Temat: Abf Brak iskry
Odpowiedzi: 1
Odsłony: 299

Abf Brak iskry

Witam zrobiłem swapa na abfa (wczesneij 2.0 8v ) auto po swapie normalnie odpaliło i chodziło ( z tym że bez alternatora podłączenia pasków klimy pompy wody itt. następnego dnia bierzemy sie dalej do ogarnienia auta, alternator paski i reszta osprzetu, odpalamy i odpala wkreca sie ale na wolnych obr...

Wyszukiwanie zaawansowane