Znaleziono 35 wyników

autor: sarejn
pn sty 18, 2010 20:01
Forum: Techniczne (archiwum)
Temat: Skrzynka bezpieczników - od czego są te wejścia
Odpowiedzi: 22
Odsłony: 8134

izzo90 pisze:witam panowie mam taki wielki problem gdzie znajde bezpiecznik od szyberdachu?? i czy wg jest cos takiego?? bede bardzo wdzieczny za odpowiedz
Człowieku ale żeś zrobił odkop.....
Ale jeżeli znalazłeś ten temat, to na pewno znajdziesz (przy użyciu opcji szukaj) odpowiedzi na swoje pytanie
autor: sarejn
pn lip 06, 2009 23:15
Forum: Techniczne (archiwum)
Temat: Nie odpala gdy jest gorąco na zew.
Odpowiedzi: 10
Odsłony: 991

norek111 pisze:jak kupiłem jakiś badziew za około 20zł i działa już 2 lata
Ja liczyłem że taka firma jak FEBI nie będzie odwalać tandety, a tu jak trafisz to spoko, jak nie, to powtórka z rozrywki :crazy:

Dzięki Chłopaki za szybką reakcję.

Pozdro :okej:
autor: sarejn
pn lip 06, 2009 23:04
Forum: Techniczne (archiwum)
Temat: Nie odpala gdy jest gorąco na zew.
Odpowiedzi: 10
Odsłony: 991

Paweł Marek pisze:Może upewnij się jeszcze czy sama wtyczka łączy, ale wątpię żeby tam było coś nie tak.
Na pewno to sprawdzę zanim wymienię, bo nie uśmiecha mi się wchodzić w koszta.
Bo rozumiem że styki łączą się tylko w kostce a w samym mechanizmie zamka stacyjki nic takiego nie ma??
autor: sarejn
pn lip 06, 2009 22:54
Forum: Techniczne (archiwum)
Temat: Nie odpala gdy jest gorąco na zew.
Odpowiedzi: 10
Odsłony: 991

I znów ten sam wydatek i całą męczarnia z wymianą, ale tym razem kupię z ASO chyba że jest jakaś inna firma która robi te cuda tej samej jakości co VW. Niby Febi wszyscy zachwalają a u mnie lipa....
autor: sarejn
pn lip 06, 2009 22:42
Forum: Techniczne (archiwum)
Temat: Nie odpala gdy jest gorąco na zew.
Odpowiedzi: 10
Odsłony: 991

Paweł Marek pisze:Niewątpliwie winna jest stacyjka, po prostu kupiłeś bubel, ja bym ten wkład kupił w ASO, nie taki pieniądz znowu a posłuży. Albo użyj wyszukiwarki jakie firmy produkujące tą część są najlepsze.
Znaczy się stacyjka czy kostka stacyjki??
autor: sarejn
pn lip 06, 2009 22:17
Forum: Techniczne (archiwum)
Temat: Nie odpala gdy jest gorąco na zew.
Odpowiedzi: 10
Odsłony: 991

Nie odpala gdy jest gorąco na zew.

Mam taki problem... gdy na zew jest upał (a w środku w samochodzie jeszcze gorzej :) przekręcam kluczyk i nie mogę go odpalić tzn. nie kręci rozrusznik, kontrolki się wszystkie palą i nic więcej się nie dzieje. Czasami pomaga przekręcenie kluczyka z jednoczesnym wciśnięciem go do środka lub też musz...
autor: sarejn
śr maja 13, 2009 15:21
Forum: Techniczne (archiwum)
Temat: Kostka na klapie silnika...
Odpowiedzi: 4
Odsłony: 468

Kostka od podgrzewania spryskiwaczy, była montowana w każdym, bez względu na wersję...
autor: sarejn
śr mar 18, 2009 16:27
Forum: Techniczne (archiwum)
Temat: Problem z licznikiem, kasuje sie dzienny przebieg
Odpowiedzi: 27
Odsłony: 6987

A godzina też się nie kasuje czy tylko sam przebieg???
autor: sarejn
śr mar 18, 2009 15:38
Forum: Techniczne (archiwum)
Temat: Problem z licznikiem, kasuje sie dzienny przebieg
Odpowiedzi: 27
Odsłony: 6987

Moim zdaniem kostka przy stacyjce sie kończy.Sporo roboty :grrr: Dobrze prawi kolega :) zapomniałem wcześniej dodać że kostkę też wymieniłem zanim dokręciłem klemę. Trochę roboty jest ale wszystko ładnie opisane w dziale FAQ PS. polecam kostkę firmy FEBI - 30 zł (najlepszy zamiennik) ewentualnie or...
autor: sarejn
śr mar 18, 2009 12:02
Forum: Techniczne (archiwum)
Temat: Problem z licznikiem, kasuje sie dzienny przebieg
Odpowiedzi: 27
Odsłony: 6987

Przeważnie jest na akumulatorze :green_fuck:
autor: sarejn
śr mar 18, 2009 09:59
Forum: Techniczne (archiwum)
Temat: Problem z licznikiem, kasuje sie dzienny przebieg
Odpowiedzi: 27
Odsłony: 6987

Sprawdź jeszcze czy nie masz luźnej klemy, bo ja ostatnio miałem podobne objawy, a klema ruszała się minimalnie.
autor: sarejn
czw lut 19, 2009 12:00
Forum: Techniczne (archiwum)
Temat: Brak wolnych obrotów!!!
Odpowiedzi: 18
Odsłony: 3081

Sorry za może głupie pytanie. A gdzie jest ten silniczek krokowy??? A tu [url=http://images36.fotosik.pl/62/795dff9ee263a2d7med.jpg]Obrazek [/URL] dokładniej w AEE to wygląda tak [url=http://images43.fotosik.pl/65/6c961134356991de.jpg]Obrazek [/URL] Jeśli musisz zadawać to pytanie to lepiej gdzieś ...
autor: sarejn
pn lut 16, 2009 08:32
Forum: Techniczne (archiwum)
Temat: Wymiana termostatu w silniku AEE 1.6
Odpowiedzi: 42
Odsłony: 20640

No ja już swój problem rozwiązałem.... A mianowicie okazało się że pokruszony plastik z nagrzewnicy zablokował termostat tak, że był cały czas był otwarty duży obieg. Mechanik musiał wypłukać cały układ chłodzenia i po tej operacji wszystko zaczęło działać tak jak powinno :okej:
autor: sarejn
czw lut 12, 2009 10:32
Forum: Techniczne (archiwum)
Temat: Wymiana termostatu w silniku AEE 1.6
Odpowiedzi: 42
Odsłony: 20640

Tak, to jest to, tyle że w IC strasznie sobie drogo liczą. Ja zapłaciłem 10 zł w zwykłym motoryzacyjnym. Jeśli chodzi o płyn to ja robiłem tak: 1. Podstawiasz pod czujnik temperatury obciętą butelkę 2 litry 2. Wyciągasz czujnik temp. a co za tym idzie uwalniasz część płynu 3. Powinno Ci zlecieć jak...

Wyszukiwanie zaawansowane